
STC 1 
 

Version 1 7/21/2014 

Word	
  for	
  Short	
  Papers	
  
 

 



STC 2 
 

Version 1 7/21/2014 

Background	
  	
  

Writing a short essay is an essential part of your academic career. Although there are many 
things to consider in writing your paper, it is critically important that you know how to format, 
cite, quote, and present your ideas according to the standards of your discipline or field.  
 
This workshop will help you develop the tools and skills needed to format your paper according 
to the following two most commonly used style guides:  
 

•   Modern Language Association (MLA) 
o   Literature, architecture, art, religion, philosophy, foreign languages, cultural 

studies, and English, among other subjects that may be considered to be within 
arts and humanities 

•   American Psychological Association (APA) 
o   Generally for papers in sociology, political science, law, geography, education, 

criminal justice, communication, economics, business, among other fields. 

Required	
  Skills	
  

The following skills are required to take this workshop: 

•   General operating knowledge of a PC (Windows or Mac OS X) 
•   Ability to use a keyboard and mouse 
•   Basic knowledge or experience in using Microsoft Word 

o   Opening and saving files 

Helpful	
  Skills	
  to	
  Have	
  

•   Familiarity with writing short essays or research papers 
•   Familiarity with referencing and citation style guides 

Agenda:	
  Word	
  for	
  Short	
  Paper	
  

From this workshop, you will be able to perform the following: 

•   Create, search, and apply APA and MLA formatting templates 
•   Gain knowledge concerning the principles of APA or MLA style 
•   Use the Outline view to structure your paper 
•   Manage, insert, and modify your citations 
•   Create an automated works cited/reference/bibliography page 
•   Update your sources 
•   Save and export your paper 
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Workspace	
  overview	
  

 

Figure 1. Word workspace overview 

Manage your files Click File to open, save, print, and manage your Word files. 
Quick Access toolbar Commands here are always visible. Right-click a command to add 

it here. 
Ribbon tabs Click any tab on the ribbon to display its buttons and commands. 

When you open a document in Word 2013, the ribbon’s Home tab 
is displayed. This tab contains many of the most frequently used 
commands in Word. 

Need help? Click here or press F1 for help. 
Zoom in  or out Move the slider to adjust the view magnification. 
Switch views Switch to Read view, Print view, or Web view. 
Navigation pane Press Ctrl+F to show the Navigation Pane. You can reorganize a 

document by dragging its headings in this pane. Or use the search 
box to find your way around long documents. Press Ctrl+H to open 
the Find and Replace dialog box. 

Word count Look here to see the word count. Select some text to see the word 
count in the selection. 
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Useful	
  keyboard	
  shortcuts	
  

A keyboard short cut is a series of combination of keys that, when pressed, will allow you to 
easily and quickly perform specific program functions. The following is a list of useful keyboard 
shortcuts available in Word 2013: 
 

File Commands 
Open a Document Ctrl + O 
Create New Ctrl + N 
Save a Document Ctrl + S 
Print a Document Ctrl + P 
Close a Document Ctrl + W 

Navigation 
Up One Screen Page Up 
Down One Screen Page Down 
Beginning of Line Home 
End of Line End 
Beginning of Document Ctrl + Home 
End of Document Ctrl + End 
Open Go To dialog box F5 

Edit Commands 
Cut Ctrl + X 
Copy Ctrl + C 
Paste Ctrl + V 
Undo Ctrl + Z 
Redo or Repeat Ctrl + Y 

Text Options 
Bold Ctrl + B 
Italics Ctrl + I 
Underline Ctrl + U 
Double underline Ctrl + Shift + D 
Word underline Ctrl + Shift + W 
Small caps Ctrl + Shift + K 
All caps Ctrl + Shift + A 
Superscript Ctrl + Shift + (+/=) 
Subscript Ctrl + (+/=) 

Paragraph Alignment 
Align left Ctrl + L 
Center Ctrl + E 
Align Right Ctrl + R 
Justify Ctrl + J 
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Beginning	
  your	
  paper	
  

Manual	
  formatting	
  options	
  

The Home tab gives you access to some of the most commonly used commands for working with 
Word 2013, including copying and pasting, formatting, aligning paragraphs, and choosing 
document styles. The Home tab is selected by default whenever you open Word. 
 

 

Figure 2. Different editing groups 

You will be able to perform the following options from the Home tab: 

•   Modify the appearance of your text through the Font group.  
o   Bolding, italicizing, underlining text. 
o   Changing your font size and typeface. 
o   Inputting text as subscripts or superscripts.  
o   Highlighting your text or changing its color.  
o   Apply text effects and typographic options.  

•   Modify the spacing and paragraph properties of your document in the Paragraph group.  
•   View items that you have copied and pasted in the Clipboard group. 
•   Create, modify, or edit Word Styles as necessary.  

For the purposes of your short paper or essay however, the default MLA/APA template font 
properties should be sufficient. 

Activity: Manually verify that Font, Paragraph, and Styles options meet citation style.  
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Applying	
  the	
  MLA/APA	
  template	
  

 

Figure 3. Template search and download screen 

1.   In the Word 2013 start screen, type one of the following—research paper, APA, or 
MLA—in the search box. Depending on your need, select either “MLA style research 
paper” or “APA style report (6th edition).” 

2.   Then click “Create” to download and install the template on your computer.  

 

Figure 4. Create and apply template 

3.   A document, with the MLA template applied, will be created.  
4.   Type your name, instructor name, course number, and date into the appropriate fields.  
5.   Type the title and subtitle (if applicable) of your paper into the appropriate field.  
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Figure 5. Inputting information into your template 

6.   Read and follow the instructions provided in the template.  
7.   If you have applied the MLA template, your paper will have the following format: 

•   Double-line spacing 
•   Body text and note text with half-inch first-line indent 
•   Lists with half-inch hanging indent 
•   Table titles and source text with quarter-inch indent 

8.   You will also be able to choose from the set of predetermined Word styles.  

To access styles, select Home and select the appropriate style from the Styles tab in 
the menu. To access more Styles, select the More option.

 

Figure 6. Selecting styles 
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Activity: Search, create, and apply the APA/MLA template. Browse through different styles. 

Page	
  and	
  layout	
  options	
  

Word automatically inserts a page break when you reach the end of a page. If you want the page 
to break in a different place, you can insert a manual page break. This is especially helpful if you 
are working in a long document and wish to manually section your paper.  

Insert	
  a	
  manual	
  page	
  break	
  

1.   Click where you want to start a new page. 
2.   On the Insert tab, in the Pages group, click Page Break. (or) 
3.   On the Page Layout tab, in the Page Setup group, click Breaks, and click Page.  

  

Figure 7. Insert manual page breaks 

Different	
  view	
  options	
  

There are a variety of view options that may add you in formatting your paper and performing 
tasks such as ensuring your margins are correct, in arranging multiple open documents, zooming 
in an out, and previewing your document.  

Ruler	
  and	
  Gridlines	
  

Enabling the Ruler and Gridlines allow you to view the alignment and spacing of your document 
as you are working.  
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Figure 8. Show/hide rulers 

1.   Select the View tab in the ribbon.  
2.   In the Show group, check the Ruler option.  
3.   If you wish to view Gridlines, check the Gridlines option. 

Zoom	
  

Zooming in or out on your document can be performed easily in Word 2013. You can do so 
using either of the following two methods: 

1.   Adjust the zoom slider, in the bottom right area of your screen, to your desired 
magnification.  

2.   The second method: Select the View tab in the ribbon.  
a.   Click the Zoom icon to bring up the Zoom options window.  
b.   Click the 100% icon to view the document’s actual size. 
c.   Click either One Page (to fit the document to your window), Multiple Pages (to 

view facing or adjacent pages together), and Page Width (to fit the width of the 
paper to your screen).  

 

Figure 9. Zoom options 

Viewing	
  multiple	
  documents	
  

If you have multiple Word documents open, instead of switching back and forth, you can view 
them side by side.  

1.   In the Views tab, click the View Side by Side icon.  
2.   In Side by Side mode, you can simultaneously scroll through both documents by clicking 

the Synchronous Scrolling icon.  
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Figure 10. Viewing Side by Side 

Activity: Insert page breaks. Open another document and use the View Side by Side option. 
Enable Synchronous Scrolling. Explore various zoom options. 

Formatting	
  marks	
  

Nonprinting formatting marks show you where certain kinds of formatting have been applied in. 
For example, you can see where the tab key has been pressed and where a page break has been 
inserted. They are not visible by default do not appear when your document is printed.  

 
Figure 11. Show/hide formatting marks 

1.   To show formatting marks, on the 
Home tab, find and click the 
Formatting symbol. 

2.   Formatting marks will now appear on 
your page. To hide them, click the 
symbol again. 

 

 

Outlining	
  your	
  paper	
  

Outlining a paper before you begin writing helps ensure your paper has a clear overall structure 
and logical order.  A strong outline details each topic and subtopic in your paper, organizing 
these points so that they build your argument toward its conclusion.  Writing from an outline can 
help you avoid tangents, logical fallacies, and underdeveloped paragraphs. 
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For research papers, an outline may help you keep track of large amounts of information. For 
creative writing, an outline may help organize the various plot threads and help keep track of 
character traits. Below are the primary reasons for creating an outline: 

•   Helps you organize your ideas 
•   Constructs an ordered overview of your writing 
•   Determines the audience and purpose of your paper. 
•   Develops the thesis of your paper. 

Beginning	
  your	
  outline	
  

1.   To begin your outline, select the Home tab in the Ribbon.  
2.   In the Styles gallery, click No Indent.  
3.   In the Paragraph tab, click the Multilevel List option, and select the MLA Outline style.  

 
Figure 12. MLA Outline list style 

I. Introduction 
A. Background Information 
B. Thesis/Problem Statement 

II. Body 
A. Topic Sentence/Claim 1 

1. Quote/Evidence 
2. Analysis 

B. Topic Sentence/Claim 2 
1. Quote/Evidence 
2. Analysis 

III. Conclusion/Summary  
A. Summary 
B. Relevancy    

IV. Works Cited/Bibliography 
 

 

4.   Select the main body of your paper and being typing your outline.  
a.   In creating your outline, you may consider the above structure. 

5.   To convert your outline to standard text, select the outline and choose Normal in the 
Styles gallery. Your outline will then follow MLA paragraph formatting.  
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Activity: Construct a paper outline using the provided list style.  

Editing	
  the	
  Header	
  and	
  Footer	
  

Although the MLA/APA template will configure the formatting of your header and footer for 
you, there may be times that you wish to edit the content or formatting yourself. To do so, 
perform the following:  

1.   Select the Insert tab in the ribbon.  
2.   Find the Header & Footer group and 

click the Header or Footer icon. 
a.   If you clicked the Header icon, 

select the Edit Header option 
from the list.  

b.   If you clicked the Footer icon, 
select the Edit Footer option 
from the list.  

3.   You will now be in the Design tab 
under Header & Footer Tools. 

a.   From here, you can choose 
between different options such 
as inserting page numbering, 
dates and times, and the 
position/margins of the header 
and footer.  

4.   To exit the header and footer, click on 
the Closer Header and Footer icon 
located within the Design tab.  

 

 
Figure 13. Edit Header options 

Activity: Inserting and modifying header and footer.   

Citations	
  &	
  Bibliography	
  

It's important to cite sources you used in your research for several reasons: 

•   To show that you've done proper research by listing sources you used for information. 
•   To be a responsible by giving credit to other researchers and acknowledging their ideas. 
•   To avoid plagiarism by quoting words and ideas used by other authors 
•   To allow your reader to research the sources you used by citing them accurately in your 

paper through a references/works cited/bibliography list.  
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Citations consist of standard elements, and contain all the information necessary to identify and 
track down publications, including but not limited to: 

•   Author name(s) 
•   Titles of books, articles, and journals 
•   Date of publication 
•   Page numbers 
•   Volume and issue numbers (for articles) 

Citations may look different, depending on what is being cited and which style was used to 
create them. Choose an appropriate style guide for your needs. Citing sources in Word 2013 can 
be done quickly through the Citations & Bibliography feature. 

Inserting	
  Sources	
  

To insert a source into your paper, do the following: 

1.   Select the References in the Ribbons tab.  
2.   In the Citations & Bibliography group, from the Style drop-down menu, select the 

appropriate reference style (i.e. MLA, APA, Turbian, etc.) 
3.   Click the Manage Sources icon to bring up the Source Manager options.  
4.   Click New in the Source Manager.  
5.   In the Create Source options, select your Type of Source from the menu.  

a.   Fill out the indicated fields such as Author, Title, Year, etc., and click OK when 
finished.  

i.   Your reference style will be indicated under Type of Source.  
ii.   If needed, you can show additional options by checking the Show All 

Bibliography Fields. 
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Figure 14. Source Manager window 

6.   Your source will appear in the left Master Column of the Source Manager.  
a.   When you select your source, a preview of its citation and bibliography entry will 

appear in the below Preview window.  
7.   With your source selected, click Copy to add it to your Current List.  

a.   Adding it to the Current List allows you to insert it into your current document. 
b.   You can edit your Current List sources by clicking Edit.  

Inserting	
  Citations	
  

After you have inserted your source into Source Manager, you can proceed to insert in-text 
citations using that source.  

1.   In the Citations & Bibliography group, select Insert Citation.  
a.   Your sources will be listed according to your chosen reference style.  

2.   Select your quoted or cited source from the list. 
3.   Insert page numbers by clicking on your citation (in parenthetical), clicking on the 

downward arrow, and selecting Edit Citation.  
a.   In the Edit Citation options, insert the cited page numbers. 

i.   If your reference style requires it, you can suppress (hide) Author, Year, 
and Title.  

b.   You can edit your source by selecting the Edit Source option.  
c.   If you need to convert your entry to standard text, select the Convert citation to 

static text option.  
4.   To delete your citation, click on your citation, then click on the left tab (with 3 dot icons) 

and press Backspace or Delete on your keyboard.  

 

Figure 15. Insert in-text citation 
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Changes are automatically made to your sources and citation if you select a different style.  

Generating	
  Works	
  Cited/Bibliography	
  page	
  

You can insert an automated Works Cited/Bibliography/References page once you have your 
sources inserted in the source manager.  

1.   Create a blank page at the end of your paper.  
a.   Select the Page Layout tab.  
b.   Click where you want your page break to occur.  
c.   Click the Breaks icon and select Page.  

2.   Select the References tab.  
3.   In the citations & Bibliography group, click on the Bibliography icon.  
4.   From the list, select either Works Cited or Bibliography.  

a.   If you do not wish to title your references page, simply select Insert Bibliography.  
5.   Your references page is generated for you on the page.  

a.   If you edit or make changes to your sources, you can update your references 
pages by clicking inside your Works Cited/Bibliography section and clicking the 
Update Citations and Bibliography icon.  

b.   To convert the section to standard text, click on the left icon of the Works 
Cited/Bibliography section and select Convert bibliography to static text.  

 

Figure 16. Insert automate bibliography or references page 

Activity: Insert sources into your source manager, insert citations, and generating works cited.  
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Updating	
  your	
  sources	
  

You can edit your existing sources at any time by clicking on the Manages Sources icon in the 
References tab. After you have entered a source, it will be saved to your Master List column. 
Follow the previous outlined steps to Copy, Delete, Edit, or create new sources.  

1.   You can search through your sources by inputting your search terms into the Search field. 
2.   You can also sort your sources by Author, Tag, Title, or Year.  

 

Figure 17. Update sources 

Saving	
  and	
  exporting	
  your	
  file	
  

Depending on the intended use of your file—for example, printing, emailing, or uploading to an 
online course tool such as Blackboard/SacCT or Turnitin—there are two primary file formats 
that you can save your paper in.  
 
Adobe PDF (*.PDF) PDF documents are fixed and preserve the original formatting and 

layout of your document. It is also one of the more universal file 
formats in that it can be opened across many different devices, 
platforms, and operating systems. If you are uploading your document 
to a website or emailing it, this may be more suitable than a Word 
document.  

Microsoft Word 
Docoument (*.docx) 

Word documents are used as your standard working file or archive. 
When saved as a Word document, you or the holder of the file can edit 
or make changes to the document at any time.  

 

1.   To save your file, select the File tab.  
a.   This will return you to the Word home screen.  

2.   Select File Save or File Save As (if you do not want to save over your previous or 
working file). You can choose either PDF or DOCX as your file type.  

3.   Choose a folder or location to save your file by selecting Computer and browsing to your 
desired folder or location.  

a.   To save directly to PDF, you can select Save as Adobe PDF in the home screen.  
4.   To return to your document, click on the arrow in the top left corner of the home screen.  
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Activity: Save and export your file. 

 

Figure 18. Backstage view for file saving 

What	
  you	
  have	
  learned?	
  

•   Applying and using the MLA/APA template. 
o   Using the Home tab to edit your document.  

•   Navigating Word 2013 and using different view options.  
•   Inserting and editing headers and footers.  
•   Outlining your paper using the Multi-level list options.  
•   Managing citations and bibliography and inserting a Table of Contents (if required). 
•   Saving your file for different mediums.  


